<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"BLH",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.bellinghamherald.com/static/theme/bellinghamherald/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.bellinghamherald.com/static/theme/bellinghamherald/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.bellinghamherald.com/static/theme/bellinghamherald/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.bellinghamherald.com/static/theme/bellinghamherald/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.bellinghamherald.com/static/theme/bellinghamherald/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.bellinghamherald.com/static/theme/bellinghamherald/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="bhamherald"/>
    

    
        <meta name="twitter:title" content="What’s a trillion dollars among friends? Look who’s on the 2017 billionaires index"/>
    

    
        <meta property="og:site_name" content="bellinghamherald"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="What’s a trillion dollars among friends? Look who’s on the 2017 billionaires index"/>
    

    
        <meta property="og:url" content="http://www.bellinghamherald.com/news/business/article191949279.html"/>
    

    
        <meta property="og:image" content="http://www.bellinghamherald.com/news/business/h6j1uc/picture191949264/alternates/LANDSCAPE_1140/AP_17349203322627"/>
    

    
        <meta name="twitter:image" content="http://www.bellinghamherald.com/news/business/h6j1uc/picture191949264/alternates/LANDSCAPE_1140/AP_17349203322627"/>
    

    
        <meta property="og:description" content="Jeff Bezos, Bill Gates and other billionaires gained $1 trillion in 2017. Here’s the list of financial winners, losers and newcomers."/>
    

    
        <meta name="twitter:description" content="Jeff Bezos, Bill Gates and other billionaires gained $1 trillion in 2017. Here’s the list of financial winners, losers and newcomers."/>
    

    
        <meta property="fb:app_id" content="160244670843591"/>
    

    

    
        <meta name="title" content="World’s wealthiest gain $1 trillion in ‘17 on market exuberance | The Bellingham Herald"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Jeff Bezos, Bill Gates and other billionaires gained $1 trillion in 2017. Here’s the list of financial winners, losers and newcomers."/>
    

    
        <meta name="keywords" content="wealth, billionaires, Bundrant, Trident Seafood, wealthiest, list, 2017"/>
    

    
        <meta name="news_keywords" content="wealth, billionaires, Bundrant, Trident Seafood, wealthiest, list, 2017"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.bellinghamherald.com/news/business/article191949279.html"/>
    

    
        <meta name="original-source" content="http://www.bellinghamherald.com/news/business/article191949279.html"/>
    

    
        <meta name="google-site-verification" content="ksUfJZoVNlc5jSWo5CMc70MMMaUqtETUfVP_te0AXDw"/>
    

<title>World’s wealthiest gain $1 trillion in ‘17 on market exuberance | The Bellingham Herald</title>


<link rel="amphtml" href="http://amp.bellinghamherald.com/news/business/article191949279.html">

<meta name="msapplication-TileImage" content="/wps/build/images/bellinghamherald/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/bellinghamherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/bellinghamherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/bellinghamherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/bellinghamherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/bellinghamherald/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=77bbab1',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': '../libs/jwplayer',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/bellinghamherald-24edf3fb2e.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-27287160fa.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityModule = new IdentityModule();
                var identityCookieName = 'AccessToken';
                var identityPrefix = 'mcv4';
                $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                 .done(function(json) {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                 })
                 .fail(function() {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'331416',
'accuweather.locationKey1':'336352',
'accuweather.locationKey2':'331417',
'accuweather.locationKey3':'351409',
'accuweather.locationString':'Bellingham',
'accuweather.locationString1':'Mt. Vernon',
'accuweather.locationString2':'Everett',
'accuweather.locationString3':'Seattle',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'360-676-2660',
'cs.circ_url':'http://www.bellinghamherald.com/myaccount',
'facebook.app.id':'160244670843591',
'financialContent.account':'bellinghamherald',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'bellhrld',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on BellinghamHerald.com. The Bellingham Herald and BellinghamHerald.com also provide Bellingham and Whatcom County, WA, with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Bellingham',
'marketInfo.JobsQSSTS':'WA,US',
'marketInfo.JobsSEO':'The Bellingham Herald and BellinghamHerald.com serve the people of Bellingham and Whatcom County, WA, with a job-search tools and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'ga_tbh',
'marketInfo.Jobslr':'cbga_tbh',
'marketInfo.addcities':'Ferndale, Lynden, Blaine, Birch Bay, Sumas, Sudden Valley, Fairhaven',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.careerbuilder.lr':'CBGA_TBH',
'marketInfo.city':'Bellingham',
'marketInfo.clipped_taxonomy':'Business',
'marketInfo.code':'BLH',
'marketInfo.county':'Whatcom County',
'marketInfo.domain':'bellinghamherald',
'marketInfo.followLinks':'true',
'marketInfo.location':'Bellingham',
'marketInfo.logoAltText':'Bellingham Herald',
'marketInfo.market_identifier':'BLH.site_bellinghamherald',
'marketInfo.name':'The Bellingham Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'360-676-2660',
'marketInfo.product':'site',
'marketInfo.region':'Whatcom County',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'39',
'marketInfo.sourcelevel':'business',
'marketInfo.state':'Washington',
'marketInfo.state_abbreviation':'WA',
'marketInfo.staticDirectory':'bellinghamherald',
'marketInfo.street_address':'1155 N. State St., Second Floor, Bellingham, WA 98225',
'marketInfo.taxonomy':'Business////',
'marketInfo.webmaster_email':'newsroom@bellinghamherald.com',
'marketInfo.zipcode':'98225',
'nativo.story.placements':'840262,775259,844434',
'nativo.video.placements':'869328,869327',
'obituaries.deathNoticeEmail':'obituaries@fresnobee.com',
'obituaries.deathNoticePhone':'559-441-6356',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/fresnobee/obituary-place-an-obituary.aspx',
'publication.domain':'BellinghamHerald.com',
'publication.mediadomain':'media.bellinghamherald.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:191949279";
    mistats.pagename="Story:191949279|What’s a trillion dollars among friends? Look who’s on the 2017 billionaires index";
    mistats.taxonomy="Business||||";
    mistats.channel="Business";
    mistats.contentsource="Bellingham|Tom Metcalf,Jack Witzig";
    mistats.pubdate="2017/12/28";
    mistats.moddate="2017/12/28 H09";
    mistats.keywords="wealth billionaires Bundrant Trident Seafood wealthiest list 2017";
</script>
<script src="//media.bellinghamherald.com/misites/tbh/bellinghamherald.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        <!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=77bbab1"></script>
<script>!function(n,t,e,a,s,i,c){function o(e,a){t[n]._Q.push([e,a])}t[n]||(t[n]={init:function(){o("i",arguments)},fetchBids:function(){o("f",arguments)},setDisplayBids:function(){},_Q:[]},i=e.createElement(a),i.async=!0,i.src=s,c=e.getElementsByTagName(a)[0],c.parentNode.insertBefore(i,c))}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    var patches = [AmazonPatch.patches.preRoll];
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>

    

    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="191949279"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/bellinghamherald/logo-lg.png" alt="The Bellingham Herald | BellinghamHerald.com" class="img-responsive center-block" />
                            
                                <h1>World’s wealthiest gain $1 trillion in ‘17 on market exuberance | The Bellingham Herald</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/local/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
        
            <li><a href="/classifieds/#navlink=navbar">Classifieds</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="191949279"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        <div class="mi-weather-alert">
                        <a href="/weather" title="Winter Storm Warning">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
        <div class="mi-weather-conditions"><a href="/weather" title="Rain">
                    <img src="/wps/source/images/widgets/weather/small/18.png" alt="Rain"/>
                    <div class="mi-weather-conditions-temp">
                        33°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.bellinghamherald.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.bellinghamherald.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.bellinghamherald.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.bellinghamherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.bellinghamherald.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        <div class="mi-weather-alert">
                        <a href="/weather" title="Winter Storm Warning">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
        <div class="mi-weather-conditions"><a href="/weather" title="Rain">
                    <img src="/wps/source/images/widgets/weather/small/18.png" alt="Rain"/>
                    <div class="mi-weather-conditions-temp">
                        33°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.bellinghamherald.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.bellinghamherald.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.bellinghamherald.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.bellinghamherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.bellinghamherald.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="http://www.bellinghamherald.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="http://x.email.bellinghamherald.com/ats/url.aspx?cr=663&amp;wu=7#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="/news/submit-news/#navlink=subnav">News Tips</a></li>
            
        
            
                <li><a href="http://www.bellinghamherald.com/customer-service/submit-photo/#navlink=subnav">Share a Photo</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/customer-service/e-edition/#navlink=subnav">Digital Edition</a><li>
                    
                
                    
                        <li><a href="http://bellingham.dealsaver.com/#navlink=subnav">Dealsaver</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">All News</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/state/#navlink=subnav">Northwest</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
            
        
            
                <li><a href="/news/politics-government/election/local-election/#navlink=subnav">Local Elections</a></li>
            
        
            
                <li><a href="/video/#navlink=subnav">Videos</a></li>
            
        
            
                <li><a href="/galleries/#navlink=subnav">Galleries</a></li>
            
        
            
                <li><a href="/news/traffic/#navlink=subnav">Traffic Cams</a></li>
            
        
            
                <li><a href="/news/article22799277.html#navlink=subnav">Webcam</a></li>
            
        
            
                <li><a href="http://www.bellinghamherald.com/customer-service/submit-photo/#navlink=subnav">Reader Photos</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/news/traffic/rules-of-the-road/#navlink=subnav">Rules of the Road</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">All Sports</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
            
        
            
                <li><a href="/sports/high-school/prep-basketball/#navlink=subnav">Prep Basketball</a></li>
            
        
            
                <li><a href="/sports/high-school/prep-football/#navlink=subnav">Prep Football</a></li>
            
        
            
                <li><a href="/sports/other-sports/#navlink=subnav">Community Sports</a></li>
            
        
            
                <li><a href="/sports/nfl/seattle-seahawks/#navlink=subnav">Seahawks</a></li>
            
        
            
                <li><a href="/sports/mlb/seattle-mariners/#navlink=subnav">Mariners</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">Colleges</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">All Business</a></li>
            
        
            
                <li><a href="/news/business/national-business/#navlink=subnav">National Business</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">All Entertainment</a></li>
            
        
            
                <li><a href="http://calendar.bellinghamherald.com/#navlink=subnav">Calendar</a></li>
            
        
            
                <li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movie News &amp; Reviews</a></li>
            
        
            
                <li><a href="http://calendar.bellinghamherald.com/movies.aspx">Movie Showtimes</a></li>
            
        
            
                <li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.bellinghamherald.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/get-out/#navlink=subnav">Get Out</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">All Living</a></li>
            
        
            
                <li><a href="http://www.legacy.com/celebration/bellinghamherald/#navlink=subnav">Celebrations</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/family/#navlink=subnav">Families</a></li>
            
        
            
                <li><a href="/living/magazine/#navlink=subnav">Whatcom Magazine</a></li>
            
        
            
                <li><a href="/living/seniors-aging/#navlink=subnav">Primetime Seniors</a></li>
            
        
            
                <li><a href="/living/announcements-celebrations/weddings/#navlink=subnav">Whatcom Weddings</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Obituaries
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://www.legacy.com/obituaries/bellinghamherald/#navlink=subnav">Local Obituaries</a></li>
            
        
            
                <li><a href="http://bellinghamherald.adperfect.com/?catid=855&amp;chanid=47AE855D0cf1018CE5Mgw14581A9&amp;clsid=9514#navlink=subnav">Submit an Obituary</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.legalnotice.org/pl/bellinghamherald/landing1.aspx#navlink=subnav">Public Notices</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="https://jobs.bellinghamherald.com#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/Bellingham-Herald/?utm_source=Bellingham-Herald&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="/classifieds/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://findnsave.bellinghamherald.com/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li><a href="http://bellinghamherald.adperfect.com/#navlink=subnav">Place An Ad</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        









        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="191949279"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="191949279"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.bellinghamherald.com/news/business/h6j1uc/picture191949264/alternates/LANDSCAPE_1140/AP_17349203322627" media="(min-width: 992px)">
            <source srcset="//www.bellinghamherald.com/news/business/h6j1uc/picture191949264/alternates/LANDSCAPE_ 960/AP_17349203322627" media="(min-width: 768px)">
            <source srcset="//www.bellinghamherald.com/news/business/h6j1uc/picture191949264/alternates/LANDSCAPE_768/AP_17349203322627" media="(min-width: 601px)">
            <source srcset="//www.bellinghamherald.com/news/business/h6j1uc/picture191949264/alternates/LANDSCAPE_640/AP_17349203322627" media="(min-width: 441px)">
            <source srcset="//www.bellinghamherald.com/news/business/h6j1uc/picture191949264/alternates/LANDSCAPE_480/AP_17349203322627" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.bellinghamherald.com/news/business/h6j1uc/picture191949264/alternates/LANDSCAPE_1140/AP_17349203322627" alt="Amazon CEO Jeff Bezos attends the premiere of “The Post” at The Newseum on Dec. 14 in Washington. According to the Bloomberg Billionaires Index, Bezos added the most in 2017, a $34.2 billion gain that knocked Microsoft co-founder Bill Gates out of his spot as the world’s richest person in October." title="Amazon CEO Jeff Bezos attends the premiere of “The Post” at The Newseum on Dec. 14 in Washington. According to the Bloomberg Billionaires Index, Bezos added the most in 2017, a $34.2 billion gain that knocked Microsoft co-founder Bill Gates out of his spot as the world’s richest person in October." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">Amazon CEO Jeff Bezos attends the premiere of “The Post” at The Newseum on Dec. 14 in Washington. According to the Bloomberg Billionaires Index, Bezos added the most in 2017, a $34.2 billion gain that knocked Microsoft co-founder Bill Gates out of his spot as the world’s richest person in October. </span>
    
    
        <span class="photographer">Brent N. Clarke/Invision</span>
    
    
        <span class="credits">AP</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Amazon CEO Jeff Bezos attends the premiere of “The Post” at The Newseum on Dec. 14 in Washington. According to the Bloomberg Billionaires Index, Bezos added the most in 2017, a $34.2 billion gain that knocked Microsoft co-founder Bill Gates out of his spot as the world’s richest person in October. </span>
    
    
        <span class="photographer">Brent N. Clarke/Invision</span>
    
    
        <span class="credits">AP</span>
    

                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            $('.lead-item img').css({'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.bellinghamherald.com/news/business/">Business</a>
                </h2>

                <h3 class="title">What’s a trillion dollars among friends? Look who’s on the 2017 billionaires index</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_name">By Tom Metcalf And Jack Witzig</span></p><p><span class="ng_byline_credit">
                                    Bloomberg
                                </span></p></div>
                    
                    <div class="share-tools-wrapper">
                        
                            









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    





    
    



<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.bellinghamherald.com/news/business/article191949279.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=What’s+a+trillion+dollars+among+friends?+Look+who’s+on+the+2017+billionaires+index&amp;url=http://www.bellinghamherald.com/news/business/article191949279.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=What’s a trillion dollars among friends? Look who’s on the 2017 billionaires index&body=http://www.bellinghamherald.com/news/business/article191949279.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.bellinghamherald.com/news/business/article191949279.html&title=What’s a trillion dollars among friends? Look who’s on the 2017 billionaires index"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.bellinghamherald.com/news/business/article191949279.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.bellinghamherald.com/news/business/article191949279.html&description=What’s a trillion dollars among friends? Look who’s on the 2017 billionaires index&media=http://www.bellinghamherald.com/news/business/h6j1uc/picture191949264/alternates/LANDSCAPE_1140/AP_17349203322627"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=http://www.bellinghamherald.com/news/business/article191949279.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    if(checkUserSubscribed('MPPUser')){
        

        
    }
    
    
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                        
                    </div>
                

                <p class="published-date">
                    <span id="pubilsh_date">
                        December 28, 2017 09:22 AM
                    </span>
                </p>
                <p class="published-date">
                    
                </p>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>The richest people on earth became $1 trillion richer in 2017, more than four times last year’s gain, as stock markets shrugged off economic, social and political divisions to reach record highs.</p>
                                    
                                    
                                    
                                
                                    <p>The 23 percent increase on the Bloomberg Billionaires Index, a daily ranking of the world’s 500 richest people, compares with an almost 20 percent increase for both the MSCI World Index and Standard &amp; Poor’s 500 Index.</p>
                                    
                                    
                                    
                                
                                    <p>Amazon.com founder Jeff Bezos added the most in 2017, a $34.2 billion gain that knocked Microsoft co-founder Bill Gates out of his spot as the world’s richest person in October. Gates, 62, had held the spot since May 2013, and has been donating much of his fortune to charity, including a $4.6 billion pledge he made to the Bill &amp; Melinda Gates Foundation in August. Bezos, whose net worth topped $100 billion at the end of November, currently has a net worth of $99.6 billion compared with $91.3 billion for Gates.</p>
                                    
                                    
                                    
                                
                                    <p>George Soros also gave away a substantial part of his fortune, revealing in October that his family office had given $18 billion to his Open Society Foundations over the past several years, dropping the billionaire investor to No. 195 on the Bloomberg ranking, with a net worth of $8 billion.</p>
                                    
                                        
    <div id="newsletter-signUpWidget"></div>
    <script type="text/javascript">
        (function() {
            var randomUrl = getRandomUrl('http://x.email.bellinghamherald.com/ats/url.aspx?cr=663&wu=90,http://x.email.bellinghamherald.com/ats/url.aspx?cr=663&wu=94,http://x.email.bellinghamherald.com/ats/url.aspx?cr=663&wu=87');
            var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
            var eventer = window[eventMethod];
            var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";
            
            $("<iframe/>", {
                "class" : "col-xs-12",
                "src" : randomUrl,
                "scrolling" : "no",
                "frameborder" : "no"
            }).appendTo("#newsletter-signUpWidget");
            
            eventer(messageEvent, function(e) {
                if (randomUrl.indexOf(e.origin) != -1 ) {
                    var key = e.message ? "message" : "data";
                    var data = JSON.parse(e[key]);
                    
                    switch(data.messageid) {
                        case 100:
                            var signupevent = new CustomEvent( 'signup', {"detail": data} );
                            window.dispatchEvent( signupevent );
                            break;
                        case 200:
                            $('#newsletter-signUpWidget iframe').css('height', data.iframe.height);
                            break;
                    }

                }
            }, false );
        })();
    </script>



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
        <h2 class="widget-title">Never miss a local story.</h2>
        <p class="widget-subhead">Sign up today for unlimited digital access to our website, apps, the digital newspaper and more.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.bellinghamherald.com/subscribe/create?param=fHVDC0o=">SUBSCRIBE NOW</a>
        </div>
    </div>


<script type="text/javascript" src="/wps/source/scripts/src/callToActionsCtrl.js"></script>
                                    
                                    
                                    
                                
                                    <p>By the end of trading Tuesday, Dec. 26, the 500 billionaires controlled $5.3 trillion, up from $4.4 trillion on Dec. 27, 2016.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="191949279"></div>
    </div>

                                        
                                    
                                
                                    <p>“It’s part of the second-most robust and second-longest bull market in history,” said Mike Ryan, chief investment officer for the Americas at UBS Wealth Management, on Dec. 18. “Of all the guidance we gave people over the course of this year, the most important advice was staying invested.”</p>
                                    
                                    
                                    
                                
                                    <h3>Winners<span class="ng-command" data-value="252"> </span></h3>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> The 38 Chinese billionaires on the Bloomberg index added $177 billion in 2017, a 65 percent gain that was the biggest of the 49 countries represented.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Hui Ka Yan, founder of developer China Evergrande Group, added $25.9 billion, a 350 percent jump from last year, and the second-biggest U.S. dollar gain on the index, after Bezos.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Technology billionaire Ma Huateng, co-founder of messaging service Tencent Holdings, became Asia’s second-richest person when his fortune nearly doubled to $41 billion.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="191949279"></div>
    </div>

                                        
                                    
                                
                                    <div class="highline highline-fact" id="highline-fact-1"><p>New wealth: One of two fish billionaires caught is Chuck Bundrant of Trident Seafood, which has a facility in Bellingham.</p></div>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> The number of Asian billionaires surpassed the U.S. for the first time, according to a UBS Group AG and PricewaterhouseCoopers report.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> The U.S. has the largest presence on the index, with 159 billionaires who added $315 billion, an 18 percent gain that gives them a collective net worth of $2 trillion.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Russia’s 27 richest people put behind them the economic pain that followed President Vladimir Putin’s 2014 annexation of Crimea, adding $29 billion to $275 billion, surpassing the collective net worth they had before western economic sanctions began.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> It was also a banner year for tech moguls, with the 57 technology billionaires on the index adding $262 billion, a 35 percent increase that was the most of any sector on the ranking.</p>
                                    
                                    
                                    
                                        
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="191949279"></div>
    </div>

                                        
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Facebook co-founder Mark Zuckerberg had the fourth-largest U.S. dollar increase on the index, adding $22.6 billion, or 45 percent, and filed plans to sell 18 percent of his stake in the social media giant as part of his plan to give away the majority of his $72.6 billion fortune.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> In all, the 440 billionaires on the index who added to their fortunes in 2017, gained a combined $1.05 trillion.</p>
                                    
                                    
                                    
                                
                                    <h3>Losers<span class="ng-command" data-value="252"> </span></h3>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> The fortune of French telecommunications billionaire Patrick Drahi fell $4.1 billion to $6.3 billion, a 39 percent drop.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Prince Alwaleed Bin Talal, the richest person in Saudi Arabia, dropped $1.9 billion to $17.8 billion after he was detained in a crackdown against corruption led by Crown Prince Mohammed bin Salman that targeted royals, government officials and business leaders.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> There were 60 billionaires who fell from the ranking, including South African retailer Christo Wiese, whose fortune dropped to $1.8 billion from a peak of $7.7 billion, in August 2016, after news of an accounting scandal at his Steinhoff International Holdings NV broke on Dec. 5.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Sumner Redstone, 94, also fell off the list as CBS owner Viacom Inc. continued to grapple with a bitter battle for control between his daughter and other executives, while Rupert Murdoch, 86, sidestepped succession concerns with a December deal to sell much of 21st Century Fox Inc.’s entertainment assets to Walt Disney Co. Redstone shed $90 million. Murdoch added $2.7 billion.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> In all, the 58 of the 500 billionaires who saw their fortunes shrink in 2017, lost a combined $46 billion.</p>
                                    
                                    
                                    
                                
                                    <h3>New wealth<span class="ng-command" data-value="252"> </span></h3>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> The Bloomberg index discovered 67 hidden billionaires in 2017.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Renaissance Technologies’s Henry Laufer was identified with a net worth of $4 billion in April. Robert Mercer, 71, who plans to step down as co-CEO of the world’s most profitable trading fund on Jan. 1, couldn’t be confirmed as a billionaire.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Two fish billionaires were caught: Russia’s Vitaly Orlov and Chuck Bundrant of Trident Seafood.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> A Brazilian tycoon who built a $1.3 billion fortune with Latin America’s biggest wind developer was interviewed in April.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Two New York real estate moguls were identified, Ben Ashkenazy and Joel Wiener.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Several technology startup billionaires were identified, including the chief executive officer of Roku Inc. and the two co-founders of Wayfair Inc.</p>
                                    
                                    
                                    
                                
                                    <p><span class="ng_z_sym_square_bullet">▪&nbsp;</span> Investor euphoria created a number of bitcoin billionaires, including Tyler and Cameron Winkelvoss, with the value of the cryptocurrency soaring to more than $16,000 Tuesday, up from $1,140 on Jan. 4. The leap came with a chorus of warnings, including from Janet Yellen, who called the emerging tender a “highly speculative asset” at her last news conference as chair of the Federal Reserve, on Dec. 13.</p>
                                    
                                    
                                    
                                
                                    <p>With wealth surging to new highs, billionaires may quickly learn that a billion dollars doesn’t buy what it used to. The price of housing has topped $300 million, the cost of divorce has hit $1 billion and a rediscovered painting by Leonardo da Vinci sold for $450.3 million at a Christie’s auction in November, the most expensive work ever sold.</p>
                                    
                                    
                                    
                                
                                    <p>“Would you believe it?” Eli Broad, who has a $7.4 billion fortune and his own museum in Los Angeles, said after the sale. “It’s wild.”</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="191949279"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                        
                            
                            
                        
                    </div>
                </div>
                
                
                    

    
    <script class="tout-sdk tout-sdk-script-tag">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</script>


    
    
    <script>
        ! function() {
            var tagalongWidth = 325;
            if (window.innerWidth <= 320) {
                tagalongWidth = window.innerWidth / 2
            }
            if (window.innerWidth > 320 && window.innerWidth <= 768) {
                tagalongWidth = window.innerWidth * 0.4
            }
            if (window.innerWidth > 768 && window.innerWidth < 1367) {
                tagalongWidth = window.innerWidth / 3
            }
            if (tagalongWidth > 325) {
                tagalongWidth = 325
            }
            document.body.addEventListener('ToutSDKLoad', function(evt) { //wait for SDK to load
                TOUT.model.setMixinSettings('TagAlong', { //change width of tagalong unit before player is created
                    popoutWidth: tagalongWidth
                })
            })
        }();
    </script>


    <div class="tout-sdk tout-mid-article"></div>


                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53333"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53333", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        
                            <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                        
                    </div>
                
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="191949279"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-191949279-1514492766747" class="container-191949279-1514492766747">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1514492766785">
    <div id="video-container--1514492766785">
        







<div id="video-detail--1514492766785" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1514492766785" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('/wps/build/images/transparent.png') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay--1514492766785" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">How many Whatcom County businesses closed in 2017?</h4>
                <p class="media-leadtext">More brick-and-mortar stores closed in Whatcom County this year than any time since 2009, according to an informal survey by Business Editor Dave Gallagher of The Bellingham Herald.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








        <div class="video-details">
            <time class="published-date timeago hidden">5 days ago</time>
            <h2 class="title video-title">
                <a href="http://www.bellinghamherald.com/news/business/article190910264.html">How many Whatcom County businesses closed in 2017?</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1514492766785">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="//www.thenewstribune.com/news/business/yj0uol-ClosuresEDIT.mp4/alternates/LANDSCAPE_200/ClosuresEDIT.mp4" alt="How many Whatcom County businesses closed in 2017?"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:50</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">5 days ago</time>
                            <h4 class="title video-title">How many Whatcom County businesses closed in 2017?</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="//www.bellinghamherald.com/news/business/kymkni-Black-Friday-Shopping/alternates/LANDSCAPE_200/Black%20Friday%20Shopping" alt="Crowds, discounts and marathon shopping — Black Friday 2017 is here"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:36</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a month ago</time>
                            <h4 class="title video-title">Crowds, discounts and marathon shopping — Black Friday 2017 is here</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="//www.tri-cityherald.com/news/business/national-business/2azgjk-FB_driverlesspizza_still.jpg/alternates/LANDSCAPE_200/FB_driverlesspizza_still.jpg" alt="Domino's and Ford try driverless pizza delivery"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:43</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a month ago</time>
                            <h4 class="title video-title">Domino's and Ford try driverless pizza delivery</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="191949279"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/business/">
                        Business
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.bellinghamherald.com/news/business/national-business/article191925119.html">
                                        The Latest: Doug Jones says win is 'new chapter' for state
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.bellinghamherald.com/news/business/national-business/article191915259.html">
                                        Applications for US jobless aid hold at 245,000
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.bellinghamherald.com/news/business/national-business/article191998019.html">
                                        Contractor fined $101K over fatal collapse at Michigan arena
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.bellinghamherald.com/news/business/article191927879.html">
                                        US stock indexes edge higher in light trading, led by banks
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.bellinghamherald.com/news/business/article191997144.html">
                                        New Hampshire reverses course, opts in to FirstNet
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/business/">
                            Business
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="191949279"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="191949279"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="191949279"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="191949279"></div>
    </div>
</div>

<img src="//cdn.relaymedia.com/ping?url=%2F%2Fwww.bellinghamherald.com%2Fnews%2Fbusiness%2Farticle191949279.html" width="1" height="1">


    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/bellinghamherald/logo-sm.png" alt="The Bellingham Herald | BellinghamHerald.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.bellinghamherald.com/static/subscribe#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=BLH#navlink=mi_footer">Subscriber Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/BellinghamHerald/default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=BLH#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=BLH#navlink=mi_footer">Pay Your Bil</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.bellinghamherald.com/customer-service/about-us#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.bellinghamherald.com/customer-service/contact-us#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.bellinghamherald.com/ats/url.aspx?cr=663&amp;wu=7#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nieschools.com/#navlink=mi_footer">News in Education</a></li>
                                
                                    <li><a href="http://www.bellinghamherald.com/customer-service/faq/article148772094.html#navlink=mi_footer">Archives</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.bellinghamherald.com/ats/url.aspx?cr=663&amp;wu=69#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/bellinghamherald">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/BhamHerald">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/bellinghamherald">You Tube</a></li>
                                
                                    <li><a href="/customer-service/rss/#navlink=mi_footer">RSS</a></li>
                                
                                    <li><a href="http://www.bellinghamherald.com/customer-service/submit-photo/">Submit a Photo</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="http://bellinghamherald.adperfect.com/">Place a Classified</a></li>
                                
                                    <li><a href="http://bellinghamherald.adperfect.com/?catid=855&amp;chanid=47AE855D0cf1018CE5Mgw14581A9&amp;clsid=9514">Place an Obituary</a></li>
                                
                                    <li><a href="http://bellinghamherald.adperfect.com/?clsid=C0A801C718c2625C11XGH3D71AED&amp;chanid=47AE855D0cf1018CE5Mgw14581A9&amp;catid=69191">Place a Celebration</a></li>
                                
                                    <li><a href="http://bellingham.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.bellinghamherald.com/#navlink=mi_footer">Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="191949279"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="191949279"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="//media.bellinghamherald.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.bellinghamherald.com/mistats/products/escenic.js"></script>
        <script src="//media.bellinghamherald.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=19815&contextPath=7097-19815&pubId=43&cat=&meta=read-story&objId=191949279&type=article&title=What%E2%80%99s+a+trillion+dollars+among+friends%3F+Look+who%E2%80%99s+on+the+2017+billionaires+index&url=%2F%2Fwww.bellinghamherald.com%2Fnews%2Fbusiness%2Farticle191949279.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=19815&contextPath=7097-19815&pubId=43&cat=&meta=read-story&objId=191949279&type=article&title=What%E2%80%99s+a+trillion+dollars+among+friends%3F+Look+who%E2%80%99s+on+the+2017+billionaires+index&url=%2F%2Fwww.bellinghamherald.com%2Fnews%2Fbusiness%2Farticle191949279.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.bellinghamherald.com/news/business/article191949279.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-b6d1466dbf.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="//tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7463/cc.js?ns=_cc7463" id="LOTCC_7463"></script>
    <script>_cc7463.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
